1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

asp.net 2.0 and SQL express 2005

Discussion in 'Plesk for Windows - 8.x and Older' started by mdscorp, Dec 7, 2005.

  1. mdscorp

    mdscorp Guest

    0
     
    how do I configure PLESK for windows o support asp.net 2.0 and sql express 2005 ?
     
  2. Pavluha

    Pavluha Guest

    0
     
    Plesk 7.5.6 will support ASP.NET 2
    Previous Plesk's versions does not support ASP.NET 2. We are waiting.
     
Loading...