1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Can't Install on FreeBSD 4.9

Discussion in 'Legacy Sitebuilder Software' started by whammond, Apr 23, 2005.

  1. whammond

    whammond Guest

    0
     
    Error:
    cannot create /usr/local/etc/apache2/httpd.conf directory does not exist.

    Patch...?
     
Loading...