1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

error: Failed dependencies:

Discussion in 'Legacy Sitebuilder Software' started by JohnDoel, May 25, 2005.

  1. JohnDoel

    JohnDoel Guest

    0
     
    error: Failed dependencies:
    libcrypto.so.2 is needed by lynx-2.8.5-7.1
    libssl.so.2 is needed by lynx-2.8.5-7.1

    --------------------

    Where I can download of those 2 files? I'm using Red Hat Enterprise 3.

    Thank you.
     
Loading...