1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

imp4, horde3, php5 questions

Discussion in 'Plesk for Linux - 8.x and Older' started by warrior, Feb 15, 2005.

  1. warrior

    warrior Guest

    0
     
    We're about to upgrade our server to php5. However and since the current Horde-Plesk version is not compatible with php5, we would like to know when this would be done or how could we resolve this problem.
    Thanks a lot for any advice,

    warrior
     
Loading...