1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Migration Problem from Confixx 2 to Plesk 7.5

Discussion in 'Plesk for Linux - 8.x and Older' started by ReneGregor, Jan 24, 2005.

  1. ReneGregor

    ReneGregor Guest

    0
     
    When tryying to install the migration agent for confixx (1.65, 2 and 3) Plesk tells me, that the agent does not fit to this server.
    On another server with Confixx 3, it works, but not for Confixx-profi version 2.x

    Can anyone help?
     
Loading...