1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Sitebuiler 2.x on Debian 3.1

Discussion in 'Legacy Sitebuilder Software' started by hummel, Oct 2, 2005.

  1. hummel

    hummel Guest

    0
     
    Hello,

    SiteBuilder 2.1.0 build 050915.20 for Debian 3.1 describes in the release notes, that apache 1.3.x or apache2 is needed.

    I am running apache 1.3.3 but during the installation (sh sb_install) i got the following error:

    Is the release note false or shuld I run the install script with any additional option?

    is it possible to make the uncomplete changes manually?
     
Loading...