1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

update to php5 - "sapi_apache2.c" problem

Discussion in 'Plesk for Linux - 8.x and Older' started by gunter, Jul 1, 2005.

  1. gunter

    gunter Guest

    0
     
    Hi,

    I have tried to update php to version 5 on my webserver. It works well but only if you comment the lines "<IfModule sapi_apache2.c>" out.

    Does anybody know how I can solve this problem because plesk overwrites the configuration files everytime.

    thanks in advance
    Gunter
     
Loading...